schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Bosch WTA4100 Trockner heizt nicht



progetto offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 8
Dabei seit: 03 / 2018
Wissensstand: keine Angabe
Betreff: Bosch WTA4100 Trockner heizt nicht   -  Gepostet: 10.11.2018 - 13:29 Uhr  -  
Hersteller: Bosch

Typenbezeichnung: WTA4100

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Trockner heizt nicht

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo, seit einiger Zeit heizt unser Bosch WTA 4100 Trockner nicht mehr. Zudem hatte sich das hintere Lager verabschiedet. Das Lager habe ich nun gewechselt. Alles ganz gut funktioniert. Mein Problem nun, er heizt nicht auf. Flusensieb und andere Siebe sind gereinigt, das Heizelement ist neu. Auf der Rückseite der Heizungsabdeckung sind drei "Wärmefühler" montiert. Einer oben, zwei direkt über dem Heizelement und auch direkt nebeneinander. Der linke davon hat diesen roten Knopf, sollte also der "Klixon" sein, richtig? Den roten Knopf kann man zwar eindrücken, dieses angebliche Klickgeräusch bleibt aber aus. Auch wackelt der Knopf einfach rum und bleibt unten. Man kann ihn nur händisch hochziehen, danach fällt er wieder in Richtung Gehäuseinneres. Sollte der Knopf nicht, nach diesem Klicken, entweder oben oder unten bleiben um eine Aus- oder Ein-Stellung zu zeigen?. Ich habe mal versucht mit einem Multimeter den Durchgang zu messen. Halte ich je ein Messkabel an beide Anschlüsse des Klixon wird 0 Ohm angezeigt. Bei den beiden anderen Fühlern ist das genau so. Woran könnte es liegen, daß das Heizelement sich nicht aufheizt?

Gruss Jürgen
nach unten nach oben
barniman offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 17
Dabei seit: 10 / 2018
Wissensstand: keine Angabe
Betreff: Re: Bosch WTA4100 Trockner heizt nicht   -  Gepostet: 10.11.2018 - 14:58 Uhr  -  
Hallo,

ich hatte bei einem anderen Trockner das gleiche Problem. Etwas weiter unten findesz du die Geschichte: Das Relais, durch das die Heizung versorgt wird, hatte sich auf der Platine ausgelötet....

freundliche Grüsse

Wolfgang
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 293
Alter: 55
Beiträge: 4234
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Bosch WTA4100 Trockner heizt nicht   -  Gepostet: 10.11.2018 - 15:13 Uhr  -  
gib doch erstmal die komplette E-Nr. an, und mache ein Foto der drei Dinger, damit man gucken kann ob es sich um einen Temp.- Regler oder - Begrenzer handelt... - insgesamt sind VIER Stück verbaut
klickedieklick >>> hier geht´s zur Anleitung zum Hochladen von Bildern

ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
nach unten nach oben
havelmatte offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Berlin
Karma: 2581
Alter:
Beiträge: 8778
Dabei seit: 03 / 2007
Wissensstand: Elektriker
Betreff: Re: Bosch WTA4100 Trockner heizt nicht   -  Gepostet: 10.11.2018 - 16:32 Uhr  -  
Zitat geschrieben von progetto

Zudem hatte sich das hintere Lager verabschiedet. Das Lager habe ich nun gewechselt.

Hoffentlich hast du auch die vordere Filzdichtung (0409) und die Auflage (0404) mit erneuert, sonst ist die Arbeit für die Katz.
Mach den Abluftschlauch ab und stell ein Zeitprogramm ein. Wenn er dann immer noch nicht heizt, kann es am Relais liegen.
Viele Grüße, havelmatte

Bitte hier mit "Klick" bedanken nicht vergessen!

Ich helfe gern, darum wäre es nett, wenn Ihr eine Rückmeldung schreibt.
An Elektrogeräten sollten nur geschulte Fachleute Reparaturen durchführen!!!!!
Ich antworte nur noch bei - Angabe der vollständigen E-Nr.!!
nach unten nach oben
progetto offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 8
Dabei seit: 03 / 2018
Wissensstand: keine Angabe
Betreff: Re: Bosch WTA4100 Trockner heizt nicht  -  Gepostet: 11.11.2018 - 16:33 Uhr  -  
Hallo nochmals,

@havelmatte: Schlauch ab und Programm laufen lassen hatte ich schon probiert, Heizelement wurde nicht warm.
@wombi: Wo steht denn diese E-Nummer? Ich konnte leider nichts finden...An der Rückseite sehe ich nur diese drei Fühler und den Anschluß für das Heizelement. Ich hab mal versucht ein Foto hochzuladen, mal gespannt ob es geklappt hat.

Muss der Klixon nicht in einer Stellung bleiben, also Drin oder Draussen und die eben durch dieses Klickgeräusch zeigen? Das Ding macht hier keinerlei Geräusche sondern hängt nur in der Gegend rum?

Das Foto müßte um 90° nach rechts gedreht werden....
Anhänge an diesem Beitrag:


Dateiname: IMG_1406.JPG Herunterladen
Dateigröße: 750.57 KB
Titel: Rückansicht WTA 4100
Information:
Heruntergeladen: 104

Dieser Post wurde 1 mal bearbeitet. Letzte Editierung: 11.11.2018 - 16:35 Uhr von progetto.
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 293
Alter: 55
Beiträge: 4234
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Bosch WTA4100 Trockner heizt nicht   -  Gepostet: 11.11.2018 - 17:20 Uhr  -  
das wäre dann wohl der klick>>> Temperaturbegrenzer 150°

Teil 0337 aus der klick>>> Explo

und solang der nicht ausgelöst hat, schlackert der rote Knopf meiner Meinung nach lose rum... - kannst ihn ja mal ausbauen und auf über 150° erhitzen im Backofen, dann müsste der ausklicken - aber vllt. isser danach hinüber! Also, lass das lieber sein...
klickedieklick >>> hier geht´s zur Anleitung zum Hochladen von Bildern

ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 19.01.2019 - 10:05