Das Elektronik-Portal
 

Defekte Bildröhre am 5Jahre alten/jungen Loewe Aconda ??

Ravo
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 01 / 2006
Karma: 0
Betreff:

Defekte Bildröhre am 5Jahre alten/jungen Loewe Aconda ??

 · 
Gepostet: 24.01.2006 - 17:40 Uhr  ·  #1
Hersteller: Loewe
Typenbezeichnung: Aconda Q2400 Media Plus
Chassi: 9381ZW

Vorhandene Messgeräte: Keine
Schaltplan vorhanden: Ja
Dein Wissensstand: Einsteiger

Fehlerbeschreibung und Nachricht:
Als ich Dez 2000 mir den Loewe Aconda auf Empfehlung des Verkäufers für damal 5300 DM zulegte war ich mir sicher ein Top Gerät erworben zu haben. Nach kurzer Zeit war das Netzteil kaputt und wurde auf Garantie getauscht. Ca 1Jahr später war wieder das Netzteil und zusätzlich der Zeilentrafo kaputt. Darauf hin bekam ich ein Austauch TV.

Bei diesem Gerät stellten sich vor ein paar Wochen sogenannte Farbverfälschungen an den Bildrändern ein. Nach dem ich die Firma Loewe kontaktiert habe sagte man mir dort das es mit dem Kontrast zusammen hangen könnte, oder die Entmagnetiesierung sei defect. Gestern habe ich den TV zur Reperatur gebracht,und mir wurde heute mitgeteilt das die Bildröhre hinüber ist.
Laut Aussage des Technikers soll es bei Loewe Fernsehern in dem Alter schon häufiger zu defekten Bildröhren gekommen sein.
Es kann doch wohl nicht angehen das an einem 5Jahre "jungem" Gerät die Bildröhre kaputt ist.Schon gar nicht bei einem solchen Preis.

Hat jemand ähnliche Erfahrungen gemacht?
EM2-Gott
Moderator
Avatar
Geschlecht: keine Angabe
Beiträge: 11816
Dabei seit: 05 / 2005
Karma: 403
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Defekte Bildröhre am 5Jahre alten/jungen Loewe Aconda ??

 · 
Gepostet: 24.01.2006 - 19:03 Uhr  ·  #2
Ist nicht die Erste und Letzte Röhre die nach dieser Laufzeit kaputt geht - leider.
RHarbig
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 61
Beiträge: 1367
Dabei seit: 05 / 2005
Karma: 113
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Defekte Bildröhre am 5Jahre alten/jungen Loewe Aconda ??

 · 
Gepostet: 25.01.2006 - 08:54 Uhr  ·  #3
Hallo,
leider ist dies kein Einzelfall. Es wurden damals Bildröhren der Fa. Philips verbaut. Nach knapp 3 Jahren zeigten sich deutliche Schwächen und häufige Ausfälle, nicht nur bei Loewe Opta, sondern auch bei Metz, Philips selber und andere. Da wo der Fehler frühzeitig auftrat, wurde auf Kulanz die Röhre getauscht. Aus diesem Zeitraum sind wir aber raus.
Du solltest Dich aber trotzdem an Loewe wenden. Die sind darauf bedacht, zufriedene Kunden zu haben.
Loewe Opta
Customer Care Center
01801/22256393
od. http://www.Loewe.de, dort das Kontaktformular benutzen.
Gruß
RHarbig
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Defekte, Bildröhre, 5Jahre, altenjungen, Loewe, Aconda