Das Elektronik-Portal
 

elektra Bregenz Waf 7260 Wasserablauf/Pumpe defekt

Lavezzi
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 11 / 2010
Karma: 0
Betreff:

elektra Bregenz Waf 7260 Wasserablauf/Pumpe defekt

 · 
Gepostet: 03.11.2010 - 20:08 Uhr  ·  #1
Hersteller: elektra Bregenz

Typenbezeichnung: Waf 7260

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Wasserablauf/Pumpe defekt

Meine Messgeräte::
kein Messgerät
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo,

ich hoffe ihr könnt mir helfen,

meine Waschmaschine Elektra Bregenz WAF 7260, hat das Problem das das Wasser nicht abfließt,
Symptome:

#im Programm "Abpumpen", keine Reaktion der Pumpen ( 2 stk vorhanden eine Leitung zurück zur Trommel eine in den Abfluss)
#keine Wasserablauf durch den Schlauch für die Not-Entwässerung, ( seitlicher Ausgang vor der Verschraubung für das Flusensieb)
#jedoch wasseraustritt aus dem Flusensieb wenn es selbst raus geschraubt wird, starke Verschmutzung auch nach #provisorischem spülen der Trommel durch das offene Flusensieb,
#im Gummischlauch von Trommel zur pumpe, nichts spürbar,


habe noch nichts zerlegt oder ausgebaut,
stromversorgung laugenpumpe muss ich noch machen jedoch kein multimeter zur hand,
Dumme frage aber ich brauch dort 230V oder ?
gibt es wo eine sicherung dafür ? oder einen Art Anlauf Schutz ?


ich hoffe ihr könnt mir helfen danke,
Lavezzi
Lavezzi
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 11 / 2010
Karma: 0
Betreff:

Re: elektra Bregenz Waf 7260 Wasserablauf/Pumpe defekt

 · 
Gepostet: 05.11.2010 - 19:42 Uhr  ·  #2
weiß keiner rat ?
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

elektra, Bregenz, Waf, 7260, WasserablaufPumpe, defekt