Das Elektronik-Portal
 

Grundig 40VLE8130BG Kein Bild und Ton

LutzHartleb
Neuling
Avatar
Geschlecht:
Beiträge: 1
Dabei seit: 04 / 2021
Karma: 0
Wissensstand: Informationselektroniker
Betreff:

Grundig 40VLE8130BG Kein Bild und Ton

 · 
Gepostet: 10.04.2021 - 18:00 Uhr  ·  #1
Hersteller: Grundig

Typenbezeichnung: 40VLE8130BG

Inverter:

Chassi:

kurze Fehlerbeschreibung (2-3 Worte): Kein Bild und Ton

Meine Messgeräte::
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Nein



Kein Bild und Ton, Blaue LED leuchtet beim einschalten hell,wird dann schwächer, leuchtet nochmal hell und dann wieder schwächer.
Habe alle Spannungen vom Netzteil kontrolliert, sind alle vorhanden.
Komme nicht weiter, bitte um Hilfe
Besten Dank
Im Anhang Foto vom Label des Fernsehers
Anhänge an diesem Beitrag
Dateiname: 20210410_172932[2].jpg ( 208.56 KB )
Titel:
Information:
Dateiname: 20210410_172932[2].jpg ( 208.56 KB )
Titel:
Information:
Firewater
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 580
Dabei seit: 04 / 2019
Karma: 7
Wissensstand: keine Angabe
Betreff:

Re: Grundig 40VLE8130BG Kein Bild und Ton

 · 
Gepostet: 10.04.2021 - 22:54 Uhr  ·  #2
Eventuell schaltet das Mainboard das Netzteil nicht vollends ein. Ton und Bild hat man auch nicht wenn man nicht sehen kann auf welchem Eingang der Fernseher sich grad befindet. Möglich wäre auch ein Problem mit der Hintergrundbeleuchtung wie so oft. Selbst Softwareproblem ist nicht ganz abwägig.
Mal mit Taschenlampe aufs Display leuchten wenn er an ist und mit Fernbedienung Menütaste drücken um schwach eventuell Bildinhalt zu erkennen.

mfg. Micha
thommyX
Junior Moderator
Avatar
Geschlecht:
Alter: 47
Beiträge: 7818
Dabei seit: 05 / 2008
Karma: 366
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Grundig 40VLE8130BG Kein Bild und Ton

 · 
Gepostet: 13.04.2021 - 22:47 Uhr  ·  #3
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Grundig, 40VLE8130BG, Kein, Bild, Ton