Das Elektronik-Portal
 

GSM AEG Favorit 5450 vi, Pumpe läuft ständig

Caos_neu
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 10
Dabei seit: 11 / 2007
Karma: 0
Betreff:

GSM AEG Favorit 5450 vi, Pumpe läuft ständig

 · 
Gepostet: 23.11.2007 - 13:49 Uhr  ·  #1
Hersteller: AEG
Typenbezeichnung: Öko-Favorit 5450 vi, E 911725060
Chassi:

Vorhandene Messgeräte: Keine
Schaltplan vorhanden: Nein
Dein Wissensstand: Blutiger Anfänger

Fehlerbeschreibung und Nachricht:

Einen schönen guten Tag,

mein Geschirrspüler spinnt mal wieder rum. Seit gestern Abend läuft ständig die Pumpe. Das interessante ist das sie sogar läuft wenn ich den Geschirrspüler am Schalter oben ausschalte. Nur ein trennen des Hauptsteckers lässt sie verstummen. Wenn ich den Stecker wieder reinstecke läuft sie sofort wieder los. Alle Aktionen an der Maschine führen leider zu keiner Reaktion :(.

Weiss hier einer weiter?

Vielen Dank schon einmal im voraus und viele Grüße.


Robert
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 54
Beiträge: 9231
Dabei seit: 05 / 2006
Karma: 1795
Wissensstand: Elektriker
Betreff:

Re: GSM AEG Favorit 5450 vi, Pumpe läuft ständig

 · 
Gepostet: 23.11.2007 - 22:14 Uhr  ·  #2
Hallo Robert,

prüf mal, ob Wasser unten in der Bodenwanne (Bodenblech) steht.
Dazu die untere Frontabdeckung unter der Maschinentür entfernen (bei integrierter Maschine vorher noch Bodenleiste raus), dann mit Lampe reinleuchten oder Wasser ertasten (Vorher bitte immer den Gerätenetzstecker ziehen). Wenn Wasser vorhanden, entfernen und erneuten Testlauf starten; dabei prüfen wo das Wasser austritt. Oft tritt am Sicherheitsüberlauf der linken "Wassereinlauftasche" (dazu Maschine vorziehen und linke Seitenwand abnehmen) Wasser aus (verstopfte Wasserwege, Riffelschlauch), das in die Bodenwanne läuft und einen Schwimmerschalter betätigt.
Die Ablaufpumpe geht dann auf Dauerpumpen (meist auch bei geöffneter Tür)


Gruß flumer

Bitte https://forum.iwenzo.de/karma-funktion-forum--t17565.html Beachten !
_____________________________________________________________
ACHTUNG !
Durch unsachgemäßes Vorgehen kann man sich selbst und andere in Lebens-
gefahr bringen. Die Anwendung meiner Tipps geschehen auf eigene Verant-
wortung. Für Schäden und Folgeschäden übernehme ich daher keine Haftung.
Vor allen Arbeiten am geöffneten Gerät immer den Gerätenetzstecker ziehen,
sowie Vorschriften gemäß VDE 0100/0701/0702 und BGV-A3 beachten.
Bei fehlenden elektrotechnischen Kenntnissen wird empfohlen eine Elektrofach-
kraft, bzw. einen Fachmann mit geeigneten Prüfmitteln zu beauftragen.
Caos_neu
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 10
Dabei seit: 11 / 2007
Karma: 0
Betreff:

Re: GSM AEG Favorit 5450 vi, Pumpe läuft ständig

 · 
Gepostet: 26.11.2007 - 19:10 Uhr  ·  #3
Hi Flumer,

entschuldige bitte das ich erst jetzt schreibe, aber ich war eine Woche im Urlaub.

Ich habe heute Abend mal das Bodenblech abgeschraubt und in die Bodenwanne gesehen. Es steht dort definitiv Wasser drinne. Vielen Dank also erstmal für den Tipp. Ich werde mal versuchen das Wasser zu entfernen, obwohl ich wegen der Enge dort unten noch nicht genau weiss wie ich das schaffen soll...

Vielen Dank schon einmal und bis bald ... ich melde mich soweit ich mehr weiss.

Viele Grüße


Robert
Caos_neu
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 10
Dabei seit: 11 / 2007
Karma: 0
Betreff:

Re: GSM AEG Favorit 5450 vi, Pumpe läuft ständig

 · 
Gepostet: 26.11.2007 - 20:01 Uhr  ·  #4
Hi Flumer,

so ich habe jetzt das Seitenblech abgeschraubt und das Wasser entfernt. Es sieht derzeit folgendermassen aus:
[img]]

In dem oberen Wasserbehälter steht das Wasser noch drinne. Muss das so sein? Muss das Wasser da drinne auch so braun sein?
[img]]

Auch unten scheint noch Wasser drinne zu sein.
[img]]

Ich habe jetzt noch einmal die GSM angemacht und das Dauerpumpen kommt jetzt nicht mehr. Dafür füllt sich das Programm nicht mit Wasser. Es scheint jetzt das Wasser rein und gleich wieder rauszulassen. Auch wenn ich Wasser von aussen in die Wanne giesse dann fliesst es langsam wieder ab. Es scheint also das Auslassventil irgendwie nicht richtig zu schalten?

Ich hoffe Du hast mal wieder einen Hinweis für mich.

Vielen Dank und viele Grüße


Robert
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 54
Beiträge: 9231
Dabei seit: 05 / 2006
Karma: 1795
Wissensstand: Elektriker
Betreff:

Re: GSM AEG Favorit 5450 vi, Pumpe läuft ständig

 · 
Gepostet: 26.11.2007 - 22:47 Uhr  ·  #5
Hallo nochmal,

ziehe mal den "braunen" Schlauch, der unten von der "Wassertasche" abgeht komplett ab und reinige, bzw. entfette den mal gründlich; dann wieder anbringen und erneut einen Testlauf durchführen.


Gruß flumer

Bitte https://forum.iwenzo.de/karma-funktion-forum--t17565.html Beachten !
_____________________________________________________________
ACHTUNG !
Durch unsachgemäßes Vorgehen kann man sich selbst und andere in Lebens-
gefahr bringen. Die Anwendung meiner Tipps geschehen auf eigene Verant-
wortung. Für Schäden und Folgeschäden übernehme ich daher keine Haftung.
Vor allen Arbeiten am geöffneten Gerät immer den Gerätenetzstecker ziehen,
sowie Vorschriften gemäß VDE 0100/0701/0702 und BGV-A3 beachten.
Bei fehlenden elektrotechnischen Kenntnissen wird empfohlen eine Elektrofach-
kraft, bzw. einen Fachmann mit geeigneten Prüfmitteln zu beauftragen.
Caos_neu
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 10
Dabei seit: 11 / 2007
Karma: 0
Betreff:

Re: GSM AEG Favorit 5450 vi, Pumpe läuft ständig

 · 
Gepostet: 26.11.2007 - 23:19 Uhr  ·  #6
Also ich habe ihn mal abgemacht und das Wasser abgelassen. Das zeigt aber keine Wirkung. Kann ich dieses Plastikteil nicht irgendwie abmachen und mal reinigen? Aber wie kann ich den Schlauch entfetten? Ich kriege, ohne Gewalt, nur ein Ende ab.

Vielen Dank und einen schönen Abend noch.


Robert
Caos_neu
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 10
Dabei seit: 11 / 2007
Karma: 0
Betreff:

Re: GSM AEG Favorit 5450 vi, Pumpe läuft ständig

 · 
Gepostet: 28.11.2007 - 18:06 Uhr  ·  #7
Guten Abend Flumer,

ich habe heute noch einmal die rechte Wand abmontiert und dort mal nach einem möglichen Leck nachgesehen. Aber ich konnte nichts finden. Wenn ich jetzt den Geschirrspüler anmache dann läuft das Wasser nur rein und gleich wieder raus. Es hat sich leider nichts gebessert.

Meinst Du jetzt ist die Zeit einen Fachmann zu Rate zu ziehen? Ach ja, nach was muss ich da eigentlich bei den Gelben Seiten suchen? Sorry, aber ich habe sowas bisher noch nicht gebraucht.

Vielen Dank schon mal und einen schönen Abend noch.


Robert
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 54
Beiträge: 9231
Dabei seit: 05 / 2006
Karma: 1795
Wissensstand: Elektriker
Betreff:

Re: GSM AEG Favorit 5450 vi, Pumpe läuft ständig

 · 
Gepostet: 28.11.2007 - 22:13 Uhr  ·  #8
Hallo nochmal,

ich würde dir nun zum Kundendienst, bzw. zu einem Fachmann mit geeigneten Prüfmitteln raten.

Oft sind die örtlichen Reparaturdienste günstiger. Schau doch erst mal in den regionalen Anzeigen nach


Gruß flumer

Bitte https://forum.iwenzo.de/karma-funktion-forum--t17565.html Beachten !
Caos_neu
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 10
Dabei seit: 11 / 2007
Karma: 0
Betreff:

Re: GSM AEG Favorit 5450 vi, Pumpe läuft ständig

 · 
Gepostet: 28.11.2007 - 23:03 Uhr  ·  #9
Vielen Dank und ich schau mal was noch kommt ;).

Viele Grüße


Robert
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

GSM, AEG, Favorit, 5450, Pumpe, läuft, ständig