Das Elektronik-Portal
 

Liebherr CBNPes 3956 Index 20D/001 Keine Kühlungleistung , k

olli79
Benutzer
Avatar
Geschlecht:
Alter: 42
Beiträge: 3
Dabei seit: 11 / 2012
Karma: 0
Wissensstand: Informationselektroniker
Betreff:

Liebherr CBNPes 3956 Index 20D/001 Keine Kühlungleistung , k

 · 
Gepostet: 08.11.2012 - 14:18 Uhr  ·  #1
Hersteller: Liebherr

Typenbezeichnung: CBNPes 3956 Index 20D/001

E-Nummer: 9989178-04

kurze Fehlerbeschreibung (2-3 Worte): Keine Kühlungleistung , keine Fehleranzeige

Meine Messgeräte::
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Nein


Hallo Zusammen,
wir haben einen CBNpes 3956 Index 20D Service No. 9989178-04 , gekauft Okt 2009
als wir am Sonntag abend heim gekommen sind hat unser eine Temperatur von Gefrierfach von nur noch - 12 ° C angezeigt .

Darauf hin haben wir den Gefrierteil ausgeräumt und konnten über weiter Stunden beobachten wie die Tempartur weiter gestiegen bis "--" ist .
Der Normale Biofresh / Kühlteil ist dann auch weiter gestiegen.
Nach Foren lesen haben wir uns entschlossen das Gerät abzuschalten und mindestens 48 h offen abtauenn zu lassen.

Aktuell ( Mittwoch) haben wir das Gerät wieder eingesteckt und und das Kühlfach zeigt auf dem Display immer 20° & "--" beim Gefrieteil an.
Der Kompressor läuft ganz normal an, die "Drezahl " des Kompressors lässt sich auch über "Superfrost" ändern.

Nur Kühlung kommt aktuell keine. Auch keine Fehlermeldung

ich vermute dass kein Sensor defekt ist , da alle 4 Sensoren zwischen 5,8k- 6,04kOhm -> ca 20° Anzeigen.
Meine Vermutung das kein Kältemittel mehr vorhanden ist , oder dass "irgendein Umschaltventil" nicht funktioniert.

Kann ich die Relais irgendwie über die Steuerung "händisch" schalten. oder auch die Tempertursensoren über die Steuerung auslesen ?


Besten Dank & Gruß
Olli
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9931
Dabei seit: 03 / 2007
Karma: 2968
Wissensstand: Elektriker
Betreff:

Re: Liebherr CBNPes 3956 Index 20D/001 Keine Kühlungleistung , k

 · 
Gepostet: 08.11.2012 - 17:44 Uhr  ·  #2
Hallo Olli,

fass mal die Rückwand an, wenn die bei laufendem Verdichter nicht warm wird, dann hast du mit deiner Vermutung recht. Da hilft dir nur ein Kältefachmann mit den nötigen Werkzeugen.
olli79
Benutzer
Avatar
Geschlecht:
Alter: 42
Beiträge: 3
Dabei seit: 11 / 2012
Karma: 0
Wissensstand: Informationselektroniker
Betreff:

Re: Liebherr CBNPes 3956 Index 20D/001 Keine Kühlungleistung , k

 · 
Gepostet: 08.11.2012 - 18:29 Uhr  ·  #3
Hallo havelmatte

danke für die schnelle Meldung

meinst du an der Rückwand den Kondensator ?
Der Verdichter ( Kompressor ) wird warm.

Kann ich irgenwie die Ventile "manuell" Schalten lassen ?

Gruß Olli
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9931
Dabei seit: 03 / 2007
Karma: 2968
Wissensstand: Elektriker
Betreff:

Re: Liebherr CBNPes 3956 Index 20D/001 Keine Kühlungleistung , k

 · 
Gepostet: 08.11.2012 - 19:38 Uhr  ·  #4
Zitat geschrieben von olli79

meinst du an der Rückwand den Kondensator ?
Der Verdichter ( Kompressor ) wird warm.


Genau, das schwarze Teil. Der Verdichter wird auch ohne Last warm. Die Ventile kannst du nicht manuell steuern. Die werden von der Elektronik über die Sensoren gesteuert.
Wenn aber kein Kältemittel mehr drin ist, dann nutzt alles nichts. :(
olli79
Benutzer
Avatar
Geschlecht:
Alter: 42
Beiträge: 3
Dabei seit: 11 / 2012
Karma: 0
Wissensstand: Informationselektroniker
Betreff:

Re: Liebherr CBNPes 3956 Index 20D/001 Keine Kühlungleistung , k

 · 
Gepostet: 08.11.2012 - 20:00 Uhr  ·  #5
ich hab gestern abend die Kombi eingesteckt und die ganze Nacht laufen lassen,
heute morgen , nach ca 8 std betreib ist der Kompressor fast die ganze Nacht durchgelaufen
aber die Temperatur war überall bei ca 20 C und die Rückwand ( Kondensator nicht merklich verändert ).

Ich steck ihn nachher nochmal ein und hänge einen Temp Sensor hin , um zu sehen ob sich die Temp am Kondensator zu messen.

mir ist auch gerade aufgefallen , dass diese blubber geräusch fehlt ...
havelmatte
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Beiträge: 9931
Dabei seit: 03 / 2007
Karma: 2968
Wissensstand: Elektriker
Betreff:

Re: Liebherr CBNPes 3956 Index 20D/001 Keine Kühlungleistung , k

 · 
Gepostet: 08.11.2012 - 20:16 Uhr  ·  #6
Mach da nichts weiter, sonst kommt höchstens noch Luft in den Kreislauf. Ruf den Werkskundendienst und handle eine ordentliche Kulanz aus. Nach den paar Betriebsjahren darf sowas nicht passieren.
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Liebherr, CBNPes, 3956, Index, 20D001, Keine, Kühlungleistung