Das Elektronik-Portal
 

Miele HG1 gala g 646 sci Zu-/Ablauf blinkt

polio
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 03 / 2015
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Miele HG1 gala g 646 sci Zu-/Ablauf blinkt

 · 
Gepostet: 06.03.2015 - 23:49 Uhr  ·  #1
[b]Hersteller:[/b] Miele

[b]Typenbezeichnung:[/b] HG1 gala g 646 sci

[b]E-Nummer:[/b] 22/45928555

[b]kurze Fehlerbeschreibung (2-3 Worte):[/b] Zu-/Ablauf blinkt

[b]Meine Messgeräte::[/b]
kein Messgerät
Analog/Digital Voltmeter

[b]Schaltbild vorhanden?:[/b]
Nein


Hallo, nach dem Start ist ein Brummton zu hören. Danach strömt Wasser in vorgegebener Menge ein; dann blinkt Zu-/Ablauf. Maschiene auf Stop gestellt und abgeschaltet. Dann wieder mit kurzen Programm (Vorspülen) eingschaltet und Startaste gedrückt. Wieder ein Brummgeräusch. Trotz Wasserinhalt kein Wasserabpumpen wie sonst beim Start.
Wasser rausgeschöpft, Rücklaufventiel herausgenommen. Pumpendrehflügel läßt sich schwer drehen.
Netzstecker gezogen! Verkleidung vorne geöffnet. Netzstecker wieder gesteckt. Gerät gestartet. Mit Duspol Pmupe kontaktiert und Vibration festgestellt ohne daß sich der Motor der Pumpe drehte.
Netzstecker wieder gezogen. Nähere Betrachtung zeigte anr der Pumpe Salzkristalle. Unter der Pumpe ist
auch eine feste Salzanhäufung.. Mein Verdacht: Pumpendichtung ist defekt und somit mit Salz verklebt.
Möchte Pumpe gerne ausbauen - weiß aber nicht in welcher Richtung (Uhrzeigersinn) die Pumpe mit Bajonettverschluß abgeraubt wird.
Es wäre schön, wenn ich hier eine Hilfe erfahren kann. Besten Dank!
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Miele, HG1, gala, 646, sci, ZuAblauf, blinkt