Das Elektronik-Portal
 

Plasma 42 Zoll Sliding 42ETO20

freakfactory
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 11 / 2006
Karma: 0
Betreff:

Plasma 42 Zoll Sliding 42ETO20

 · 
Gepostet: 29.11.2006 - 00:34 Uhr  ·  #1
Hallo,

Hab den oben genannten Plasma da. Probelm ist seit kurzem hab ich nur noch ein Sehr schmales Bild. Das Bild ist mit Schnee und ziehmlich Bunt. Mich errinnert das an die alten Fernseher wo sich nach ner Zeit der Trapetzefekt kommt. Das Bild läuft nach einer Zeit von links nach recht. Es ist Vertikal zusammengequetscht.

Ich hab das teil erstmal zerlegt. Nach begutachten der einzelnen Platinen ist mir weiter nix ungewöhnliches aufgefallen. Jedoch sehen 5 Elkos, 2 auf einer Seitenplatine und 3 auf der Hauptplatine sehr mitgenommen aus. Sie laufen zwar nicht aus und es richtig auch nicht aber Sie sind doch schon stark aufgebläht. Da ich mich in letzter Zeit eher mit Handy´s und SMD Elektronik befasse ist das eher so nicht mehr mein gebiet. Kann es an den Elkos liegen? Ist das ein Zeichen dafür das diese Defekt oder schon angeschlagen sind? Es Handelt sich bei den Elkos um 3 x 450WV 330uF und 2x 250WV 680uF. Von den letzern Elkos gibt es in dem Gerät noch 2 stück. Diese sehen oben glatt aus und haben keine Delle nach aussen.

Noch ne Frage (eventuell gibts jetzt lacher ;) ) und zwar hab ich mich mal bei Conarad schlau gemacht da haben die die Elkos in den Werten allerdings steht da nicht bzw. 450WV sonderen 450V . Ich kenn eigentlich auch keine ander bezeichnung als Volt bei Elkos. Sind das die gleichen oder hat das "W" vor dem V was zu bedeuten?

Mfg freakfactory


----------------------

So ich hab nochmal das ding zusammengeschraubt und angeschlossen. Mir sind noch paar sachen aufgefallen. Erstens das dieser Balken der dort durch das Bild läuft war das NO SIGNAL zeichen. Nur etwas sehr sehr ausgedeht. Zeitens hab ich gelesen das Elkos bei Wärme besser funktionieren und daher der fehler nach einer Zeit verschwindet. Ich hab also das Gerät ca 10 min laufen lassen ein Brummen wurde höhrbar und immer lauter dann war es weg. Das Bild war unverändert. Danach hab ich den Fernseher nochmal ein und wieder Ausgeschaltet. 5 Minuten später dann ein Nicht leiser Knall. Jetzt ist der Fernseher aus. Ein Elko sieht aus als würde etwas dünner geworden sein. Bin jetzt aber nich 100 %ig sicher. Es richt weder Verbrannt noch nach "Fisch". Was für Bauteile machen noch einen Lauten Knall ? Ich glaube ich denk einer der Elkos is hin oder ?

Mfg freakfactory
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Plasma, Zoll, Sliding, 42ETO20