Das Elektronik-Portal
 

Privileg 56450i Maschine läuft nicht

Msdeljljjth
Benutzer
Avatar
Geschlecht:
Herkunft: Dorsten(NRW)
Alter: 54
Beiträge: 243
Dabei seit: 09 / 2018
Karma: 33
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Privileg 56450i Maschine läuft nicht

 · 
Gepostet: 16.04.2021 - 06:31 Uhr  ·  #1
Hallo Forum,

@dichtiwichtig
evtl. Wasser in der Bodenwanne.
Wenn die Pumpe dauernd läuft, kann es sein das evtl. Wasser ausläuft ( in der Bodenwanne befindet evtl. Wasser und der Schwimmer hat angesprochen).
Das Wasser sollte dann eher "weggepumpt werden, als das es in der Küche ausläuft.
Schau mal nach ob Du eine Undichtigkeit entdecken kannst :-) .
Sonst hier auf die Experten warten!.

Schönes Wochenende vorab aus Dorsten(NRW)
dichtiwichtig
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 04 / 2021
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Privileg 56450i Maschine läuft nicht

 · 
Gepostet: 17.04.2021 - 12:22 Uhr  ·  #2
Vielen Dank Msdeljljjth und ein schönes Wochenende wünsche ich Dir aus der Stadt mit dem "Luthermoment";-) Vielen Dank für Deine Bemühung, aber bitte löscht den Beitrag (was ich mit meinem schon getan habe), denn ich hatte die Frag schon in einem anderen Forum gestellt und wusste nicht, dass "Crossposting" nicht erlaubt ist. Dafür möchte ich mich entschuldigen und es wird nicht mehr vorkommen.
Sorry...

Viele Grüsse
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Privileg, 56450i, Maschine, läuft