Das Elektronik-Portal
 

Silva Schneider STV015TPT1 Netzteil pumpt im kaltem Zustand

krusch
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 06 / 2008
Karma: 0
Betreff:

Silva Schneider STV015TPT1 Netzteil pumpt im kaltem Zustand

 · 
Gepostet: 06.06.2008 - 16:27 Uhr  ·  #1
Hersteller: Silva Schneider

Typenbezeichnung: STV015TPT1

Chassi:

kurze Fehlerbeschreibung (2-3 Worte): Netzteil pumpt im kaltem Zustand (FS lässt sich nicht einschalten)

Meine Messgeräte::
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Nein


Fehlerursache: Elko C11 , 47uF/25V defekt[/b]. (zu geringe Kapazität) Nach Austausch von diesem, Gerät wieder in Ordnung
Guestuser
 
Avatar
 
Betreff:

Re: Silva Schneider STV015TPT1 Netzteil pumpt im kaltem Zustand

 · 
Gepostet: 06.06.2008 - 16:30 Uhr  ·  #2
Zitat geschrieben von krusch
Hersteller: Silva Schneider

Typenbezeichnung: STV015TPT1

Chassi:

kurze Fehlerbeschreibung (2-3 Worte): Netzteil pumpt im kaltem Zustand (FS lässt sich nicht einschalten)

Meine Messgeräte::
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Nein


Fehlerursache: Elko C11 , 47uF/25V defekt[/b]. (zu geringe Kapazität) Nach Austausch von diesem, Gerät wieder in Ordnung



Welches Chassi?
Z1013
Benutzer
Avatar
Geschlecht:
Herkunft: 0....
Alter: 67
Beiträge: 2864
Dabei seit: 09 / 2006
Karma: 390
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Silva Schneider STV015TPT1 Netzteil pumpt im kaltem Zustand

 · 
Gepostet: 06.06.2008 - 18:25 Uhr  ·  #3
Hallo Andy,

es müsste ein PT11 sein !
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Silva, Schneider, STV015TPT1, Netzteil, pumpt, kaltem, Zustand