Das Elektronik-Portal
 

Sony KV-29LS60E bläuliches Bild??????

Merlin3341
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 04 / 2007
Karma: 0
Betreff:

Sony KV-29LS60E bläuliches Bild??????

 · 
Gepostet: 06.04.2007 - 13:03 Uhr  ·  #1
Hersteller: Sony
Typenbezeichnung: KV-29LS60E
Chassi:

Vorhandene Messgeräte: Keine
Schaltplan vorhanden: Nein
Dein Wissensstand: Blutiger Anfänger

Fehlerbeschreibung und Nachricht:
Hallo,

habe folgendes Problem, mein Sony KV29LS60E ist ca. 2,5 Jahre alt. Seit gestern zeigt er nach dem einschalten eine bläuliches Bild (alle Einstellungen auf default).
In den ersten Minuten schwankt die Farbegebung sehr stark, stabilisiert sich jedoch nach ein paar Minuten und das Bild ist dann sehr bläulich. so sind z.B. die 16:9 Balken nicht schwarz sondern blau.

Ich hoffe mir kann jemand helfen und mir sagen ob sich eine Reparatur lohnt?


Danke
Guestuser
 
Avatar
 
Betreff:

Re: Sony KV-29LS60E bläuliches Bild??????

 · 
Gepostet: 06.04.2007 - 13:27 Uhr  ·  #2
Hallo Merlin3341

mein Sony KV29LS60E ist ca. 2,5 Jahre alt.

Da lohnt sich eine Rep. Wegen denn kosten würde ich ein KVA machen lassen.
Merlin3341
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 04 / 2007
Karma: 0
Betreff:

Re: Sony KV-29LS60E bläuliches Bild??????

 · 
Gepostet: 06.04.2007 - 16:35 Uhr  ·  #3
Danke erstmal. Weiß vielleicht noch jemand woran es liegen könnte?
Guestuser
 
Avatar
 
Betreff:

Re: Sony KV-29LS60E bläuliches Bild??????

 · 
Gepostet: 06.04.2007 - 22:12 Uhr  ·  #4
Es könnte die RGB sein, hat dein TV eine Feature - Box?
EM2-Gott
Moderator
Avatar
Geschlecht: keine Angabe
Beiträge: 11816
Dabei seit: 05 / 2005
Karma: 403
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Sony KV-29LS60E bläuliches Bild??????

 · 
Gepostet: 07.04.2007 - 10:21 Uhr  ·  #5
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Sony, KV29LS60E, bläuliches, Bild