Das Elektronik-Portal
 

Sony Kdl-52w5800 Kein Bild, Ton vorhanden aber laut

ELMETO
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 9
Dabei seit: 11 / 2017
Karma: 0
Wissensstand: Elektriker
Betreff:

Sony Kdl-52w5800 Kein Bild, Ton vorhanden aber laut

 · 
Gepostet: 22.11.2017 - 23:12 Uhr  ·  #1
Hersteller: Sony

Typenbezeichnung: Kdl-52w5800

Inverter:

Chassi:

kurze Fehlerbeschreibung (2-3 Worte): Kein Bild, Ton vorhanden aber laut

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hersteller: Sony

Typenbezeichnung: KDL-52W5800


Hallo,
mein Fernseher hat seinen Geist aufgegeben. Wie oben beschrieben: kein Bild , grüne LED leuchtet, lauter Ton. Nach dem, was ich bisher im Internet gelesen habe, könnte ein Softwareproblem vorliegen was mittels Recovery Software über den rückseitigen Memory Slot behoben werden könnte.
Kann mir jemand weiterhelfen?

Danke im Voraus
ELMETO
jens1986
Benutzer
Avatar
Geschlecht:
Herkunft: Düsseldorf
Beiträge: 703
Dabei seit: 01 / 2014
Karma: 29
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Sony Kdl-52w5800 Kein Bild, Ton vorhanden aber laut

 · 
Gepostet: 23.11.2017 - 05:51 Uhr  ·  #2
Andrea39
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 12 / 2017
Karma: 0
Wissensstand: Blutiger Anfänger
Betreff:

Re: Sony Kdl-52w5800 Kein Bild, Ton vorhanden aber laut

 · 
Gepostet: 02.12.2017 - 09:38 Uhr  ·  #3
Hersteller: Sony

Typenbezeichnung: Kdl-46z5800


kurze Fehlerbeschreibung (2-3 Worte): Kein Bild, Ton vorhanden aber laut, keine Reaktion auf Schalter

Schaltbild vorhanden?:
Nein


Hallo,
ich bin neu in diesem Forum. Seit 2 Tagen haben wir das gleiche Problem mit unserem Fernseher. Wie oben beschrieben: kein Bild , grüne LED leuchtet, lauter Ton. Die Fernbedinung wird nicht erkannt und die Schalter am Fernseher reagieren bis auf den Hauptschalter nicht mehr.
Konnte das Problem von meinem Vorgänger gelöst werden?
Ich wäre sehr dankbar über Ihre Hilfe.

Danke im Voraus
Andrea
ELMETO
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 9
Dabei seit: 11 / 2017
Karma: 0
Wissensstand: Elektriker
Betreff:

Re: Sony Kdl-52w5800 Kein Bild, Ton vorhanden aber laut

 · 
Gepostet: 14.01.2018 - 15:28 Uhr  ·  #4
Hallo Jens,

Danke Dir!!! Jetzt funktioniert der Fernseher einwandfrei.

Super, dass Du mir geholfen hast.

Mit freundlichen Grüßen
Metin
ELMETO
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 9
Dabei seit: 11 / 2017
Karma: 0
Wissensstand: Elektriker
Betreff:

Re: Sony Kdl-52w5800 Kein Bild, Ton vorhanden aber laut

 · 
Gepostet: 14.01.2018 - 15:34 Uhr  ·  #5
Hallo Andrea,

hast du das Problem gelöst? Ist hinten bei Dir am Fernseher Memory Stick Karten Steckplatz?

Gruß
Metin
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Sony, Kdl52w5800, Kein, Bild, Ton, laut