Das Elektronik-Portal
 

universum vrp 4351

Steini1075
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 05 / 2006
Karma: 0
Betreff:

universum vrp 4351

 · 
Gepostet: 29.05.2006 - 17:02 Uhr  ·  #1
Hersteller: Universum
Typenbezeichnung: VRP 4351 Best. Nr.: 104.753 9
Chassi: ser. no. 611 kv00111

Vorhandene Messgeräte: Digital oder Analogvoltmeter
Schaltplan vorhanden: Nein
Dein Wissensstand: Fortgeschritten (Radio und Fernsehtechniker)

Fehlerbeschreibung und Nachricht:
Hallo zusammen!
Hab hier eine "tollen" Universum VHS/ Hi 8 Video- Kombi stehen.
Leider hab ich keinen Schaltplan und es lohnt bei dem Alter des Gerätes wohl auch nicht einen bei Lange zu bestellen.
Daher setze ich auf Eure Mithilfe.
Wenn man das Gerät an Netzspannung legt, passiert nichts, drückt man die opperate Taste, so kommt nach einem kurzen Moment des Wartens die Uhrzeit, verschwindet aber direkt wieder und das immer fortlaufend.
Funktion hat das Gerät keine mehr.
Ich gehe mal von einem Netzteilfehler aus, erinnere mich da an Telefunken und Nordmende Videorecorder, wo ein tauber Elko für solche Probleme sorgte.
Ist dies hier auch der Fall?
Wenn jemand das schon mal hatte, kann mir zufällig einer verraten welcher der vielen Elkos es ist, oder es sein könnte?
Würde mich über jede Hilfestellung freuen.
Vielen Dank schonmal im Vorraus und viele Grüsse Steini
EM2-Gott
Moderator
Avatar
Geschlecht: keine Angabe
Beiträge: 11816
Dabei seit: 05 / 2005
Karma: 403
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: universum vrp 4351

 · 
Gepostet: 29.05.2006 - 19:21 Uhr  ·  #2
Bist du mit Fön und Kältespray nicht weitergekommen?
Steini1075
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 05 / 2006
Karma: 0
Betreff:

Re: universum vrp 4351

 · 
Gepostet: 29.05.2006 - 19:58 Uhr  ·  #3
sorry, nein das hatte ich nicht erwähnt. fön und kältespray blieben wirkungslos.
Steini1075
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 05 / 2006
Karma: 0
Betreff:

Re: universum vrp 4351

 · 
Gepostet: 29.05.2006 - 20:56 Uhr  ·  #4
so, ich nochmal, hab gerade nochmal den fön und den video auf den tisch genommen. nach längerem fönen, wirklich lange, hörte das blinken der uhrzeit auf und sie blieb dauerhaft. dann konnte ich auch wieder kassette einschieben.
abspielen war allerdings nicht möglich.
das fönen war im bereich des primär netzteils erfolgreich.
sekundär netzteil hat sich nichts geändert.
kann es der ladeelko sein?
in dem netzteil sind so viele kondensatoren das ich nicht genau ausmachen kann, welcher es gerade ist, der sich auf das fönen hin verändert.
vielen dank schonmal
steini
EM2-Gott
Moderator
Avatar
Geschlecht: keine Angabe
Beiträge: 11816
Dabei seit: 05 / 2005
Karma: 403
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: universum vrp 4351

 · 
Gepostet: 29.05.2006 - 21:30 Uhr  ·  #5
Ich kenne dieses Gerät nicht, aber oft wirkt eine Elko-Kur wahre Wunder
frosch1
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Duisburg
Beiträge: 69
Dabei seit: 11 / 2005
Karma: 2
Betreff:

Re: universum vrp 4351

 · 
Gepostet: 30.05.2006 - 09:24 Uhr  ·  #6
Vermutlich ein Goldstar. Elkos im NT erneuern (der "dicke" ist meistens nicht erforderlich) und Stabis nachlöten, ggf messen.
Gruß Michael
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

universum, vrp, 4351