Das Elektronik-Portal
 

whirlpool waschmaschine pumpt nicht ab!

hinsto
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 07 / 2007
Karma: 0
Betreff:

whirlpool waschmaschine pumpt nicht ab!

 · 
Gepostet: 09.07.2007 - 10:41 Uhr  ·  #1
Hersteller: Whirlpool
Typenbezeichnung: AWT 4093
Chassi:

Vorhandene Messgeräte: Keine
Schaltplan vorhanden: Nein
Dein Wissensstand: Blutiger Anfänger

Fehlerbeschreibung und Nachricht:
Hilfe! meine waschmaschine lief bis eben jahrelang ohne probleme. jetzt habe ich sie ganz normal durchlaufen lassen, aber am Ende ging trotz ewigem warten der deckel nicht auf. ich habe sie dann ausgeschaltet, gewartet und dann konnte ich sie doch öffnen. meine wäsche schwimmt im wasser! aus irgendeinem grund wurde das wasser nicht abgepumpt. auch nachdem ich sie wieder geschlossen und manuell auf abpumpen gestellt habe, hatte ich das gleiche ergebnis. was kann ich tun?
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 54
Beiträge: 9231
Dabei seit: 05 / 2006
Karma: 1795
Wissensstand: Elektriker
Betreff:

Re: whirlpool waschmaschine pumpt nicht ab!

 · 
Gepostet: 09.07.2007 - 11:17 Uhr  ·  #2
Hallo hinsto,

versuch mal, das Wasser unten beim Flusensieb über den Notablaufschlauch abzulassen und dann prüfen ob:

1) Ablaufschlauch oder Syphon verstopft ist
2) Ablaufpumpe (Pumpenflügel) durch ein Fremdteil blockiert wird
3) Ablaufpumpe defekt ist, brummt oder nicht angesteuert wird
Schalte dazu einfach testweise mehrmals auf Abpumpen und prüfe dabei, ob die Pumpe immer anspringt.

Wenn ältere Ablaufpumpen (besonders Magnetpumpen, wie oft in Whirlpool verbaut) ein größeres Lagerspiel (Axialspiel) bekommen, laufen die oft nicht mehr immer von allein an und gehen dann plötzlich ohne erkennbaren Grund wieder.
Da hilft meistens nur komplett wechseln !

Günstige Ablaufpumpen sind bei http://www.verwendungszentrum.de erhältlich



Gruß flumer

Bitte https://forum.iwenzo.de/karma-funktion-forum--t17565.html Beachten !
_____________________________________________________________
ACHTUNG !
Durch unsachgemäßes Vorgehen kann man sich selbst und andere in Lebens-
gefahr bringen. Die Anwendung meiner Tipps geschehen auf eigene Verant-
wortung. Für Schäden und Folgeschäden übernehme ich daher keine Haftung.
Vor allen Arbeiten am geöffneten Gerät immer den Gerätenetzstecker ziehen,
sowie Vorschriften gemäß VDE 0100/0701/0702 und BGV - A3 beachten.
Bei fehlenden elektrotechnischen Kenntnissen wird empfohlen eine Elektro-
fachkraft, bzw. einen Fachmann mit geeigneten Prüfmitteln zu beauftragen
hinsto
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 07 / 2007
Karma: 0
Betreff:

Re: whirlpool waschmaschine pumpt nicht ab!

 · 
Gepostet: 09.07.2007 - 17:18 Uhr  ·  #3
danke erstmal für die antwort.
ich hab das wasser unten rausgelassen (da gabs kein schlauch - nur so ein drehding, deswegen gabs auch leider ne riesenüberschwemmung). dann hab ich den ablaufschlauch entleert und das mit dem abpumpen probiert.
es klingt so wie immer, wenn die maschine abpumpt, aber die trommel bleibt trotzdem voll wasser.
jetzt müsste ich nur noch wissen, was ein syphon ist und wo ich die ablaufpumpe finde...
hinsto
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 07 / 2007
Karma: 0
Betreff:

Re: whirlpool waschmaschine pumpt nicht ab!

 · 
Gepostet: 09.07.2007 - 19:58 Uhr  ·  #4
super!
das problem hat sich soeben gelöst!
hab den abwasserschlauch einfach mal testweise ins waschbecken gehalten und das wasser ist normal abgelaufen!
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 54
Beiträge: 9231
Dabei seit: 05 / 2006
Karma: 1795
Wissensstand: Elektriker
Betreff:

Re: whirlpool waschmaschine pumpt nicht ab!

 · 
Gepostet: 09.07.2007 - 20:00 Uhr  ·  #5
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

whirlpool, waschmaschine, pumpt