schließen

Loginbox

Trage bitte in die nachfolgenden Felder Deinen Benutzernamen und Kennwort ein, um Dich einzuloggen.


  • Username:
  • Passwort:
  •  
  • Bei jedem Besuch automatisch einloggen.
  •  
  • Onlinestatus verstecken.


  •  

Zanker kdi10001xk Heizt nicht mehr



ilya.k23 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 16
Dabei seit: 04 / 2017
Wissensstand: keine Angabe
Betreff: Zanker kdi10001xk Heizt nicht mehr   -  Gepostet: 07.02.2019 - 14:42 Uhr  -  
Hersteller: Zanker

Typenbezeichnung: kdi10001xk

E-Nummer: 91152913601

kurze Fehlerbeschreibung (2-3 Worte): Heizt nicht mehr

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo zusammen,
Unsere Spülmaschine spült seit kurzem nur mit kaltem Wasser. Das Programm läuft wie gewöhnlich bis zum Ende ab, nur halt mit kaltem Wasser. Nach verschiedenen Recherchen im Internet (auch im diesen Forum) wurden schon mal alle Filter gereinigt, leider ohne Ergebniss.
Dann habe ich beide Platinen auf kalte Lötstellen überprüft - auch keine Auffälligkeiten.
Dann wollte ich beim Duchlauferhitzer Widerstand messen, habe aber keinen gefunden))), weil diese Maschine sogenannte Heizpumpe besitzt. So, den Stecker hab ich abgezogen und Widerstand an Kontakten gemessen, da zeigt mein Multimeter aber nichts, also gehe ich davon aus, dass der Heizwiderstand kaputt ist.
Nun meine Frage, liege ich da richtig mit meinem Vorgehen oder gehört noch was überprüft? Ich möchte nämlich nicht das Heizelement "umsonst" kaufen, da dass Ding knapp 100 Euro kostet.
https://www.bilder-upload.eu/thumb/e0bc2f-1549546823.jpg
https://www.bilder-upload.eu/thumb/d0a3f2-1549546892.jpg
Schon mal vielen Dank
nach unten nach oben
havelmatte offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: GERMANY  Berlin
Karma: 2596
Alter:
Beiträge: 8818
Dabei seit: 03 / 2007
Wissensstand: Elektriker
Betreff: Re: Zanker kdi10001xk Heizt nicht mehr   -  Gepostet: 08.02.2019 - 17:10 Uhr  -  
Wen willst du hier mit deinen kopfstehenden Minifotos eigentlich verscheissern?? (banghead)
Viele Grüße, havelmatte

Bitte hier mit "Klick" bedanken nicht vergessen!

Ich helfe gern, darum wäre es nett, wenn Ihr eine Rückmeldung schreibt.
An Elektrogeräten sollten nur geschulte Fachleute Reparaturen durchführen!!!!!
Ich antworte nur noch bei - Angabe der vollständigen E-Nr.!!
nach unten nach oben
wombi - ladyplus45 offline
Benutzer
Avatar
Geschlecht: männlich
Herkunft: keine Angabe  Berlin
Karma: 295
Alter: 55
Beiträge: 4283
Dabei seit: 02 / 2015
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Zanker kdi10001xk Heizt nicht mehr   -  Gepostet: 08.02.2019 - 18:25 Uhr  -  
Zitat geschrieben von havelmatte

... Minifotos ...


für Briefmarkensammler?
klickedieklick >>> hier geht´s zur Anleitung zum Hochladen von Bildern

ich bin hier nur der Lehrling... - Karmapunkte nehm ich trotzdem gerne
nach unten nach oben
ilya.k23 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 16
Dabei seit: 04 / 2017
Wissensstand: keine Angabe
Betreff: Re: Zanker kdi10001xk Heizt nicht mehr   -  Gepostet: 09.02.2019 - 06:00 Uhr  -  
Hier im Forum habe ich nicht geschafften Bild anzuhängen, und die Webseiten, wo man Foto hochladen kann, machen das, was man jetzt sieht
nach unten nach oben
ilya.k23 offline
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: keine Angabe 
Karma: 0
Alter:
Beiträge: 16
Dabei seit: 04 / 2017
Wissensstand: keine Angabe
Betreff: Re: Zanker kdi10001xk Heizt nicht mehr   -  Gepostet: 09.02.2019 - 06:09 Uhr  -  
Noch ein Versuch
Anhänge an diesem Beitrag:


Dateiname: 20190207_141352-1632x1224.jpg Herunterladen
Dateigröße: 441.56 KB
Titel:
Information:
Heruntergeladen: 103

nach unten nach oben
Schiffhexler offline
Moderator
Avatar
Geschlecht: keine Angabe
Herkunft: GERMANY  OB/NRW
Karma: 2870
Alter:
Beiträge: 15455
Dabei seit: 03 / 2006
Wissensstand: Bastler mit Reparaturerfahrung
Betreff: Re: Zanker kdi10001xk Heizt nicht mehr   -  Gepostet: 09.02.2019 - 14:18 Uhr  -  
Moin ilya.k23

Nur keine Panik. Hinten an der H-Pumpe befindet sich ein Tachogenerator (TG). Ziehe den Stecker
mit den ge-Strippen ab und hänge dein Messgerät am TG daran. Da müssten ca. 180 – 260 Ω vorhanden sein.
Wenn der Widerstand vorhanden ist, nehme einen Haarfön (bloß kein Heißluft!), erwärme den TG und beobachte, ob der Widerstand dabei unterbrochen wird.
Der Ohmwert verändert sich etwas, das ist normal.

Gruß vom Schiffhexler

:-)
Mit klick → Bitte bedanken

Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen Geschehen
auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Keine Privataudienzen per PN! - Fragen gehören ins Forum!
nach unten nach oben
 


Ähnliche Themen

Tags für dieses Thema

Registrierte in diesem Topic
Aktuell kein registrierter in diesem Bereich

Cookies von diesem Forum entfernen  •  FAQ / Hilfe   |  Aktuelle Ortszeit: 18.02.2019 - 09:56