Das Elektronik-Portal
 

AEG Lavamat W 1200 Electronic Die maschine zieht kein wasser

hujihu
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 15
Dabei seit: 04 / 2010
Karma: 0
Betreff:

AEG Lavamat W 1200 Electronic Die maschine zieht kein wasser

 · 
Gepostet: 19.04.2010 - 21:49 Uhr  ·  #1
Hersteller: AEG

Typenbezeichnung: Lavamat W 1200 Electronic

E-Nummer: S-No: 23817763 PNC : 91400240300

kurze Fehlerbeschreibung (2-3 Worte): Die maschine zieht kein wasser ???

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo,

ja damit das ich meine WaMa jetzt repariert habe habe ich das nächste problem.
Meine Schwester hat auch eine AEG ( Lavamat W 1200 Electronic,habe kein Aquastop schlauch drann ) WaMa und wenn ich die einschalte brummt ( warscheinlich bei wasser ziehen ) ca. 10 sek lang und dann hört auf und leuchten die folgende lampen:
Haupwäsche
Spülen
Schleudern
dabei blinkt noch die
START PAUSE lampe.

Die maschine bleibt stehen und nix geht weiter ???
Schalte aus und wenn ich wieder einschalte das gleiche.
Den sieb habe ich saubergemacht was könnte noch sein ?

Danke voraus

Grüße hujihu
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16781
Dabei seit: 03 / 2006
Karma: 3180
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat W 1200 Electronic Die maschine zieht kein wasser

 · 
Gepostet: 19.04.2010 - 22:25 Uhr  ·  #2
Moin hujihu

Eigendlich müsstest du das schon wissen, hier (LINK) habe ich dich nach den Nümmerkes gefragt. :(

Gruß vom Schiffhexler
hujihu
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 15
Dabei seit: 04 / 2010
Karma: 0
Betreff:

Re: AEG Lavamat W 1200 Electronic Die maschine zieht kein wasser

 · 
Gepostet: 20.04.2010 - 16:16 Uhr  ·  #3
Hi Schiffhexler,

von meine WaMa ist die S-No: 33050291 und PNC 91400271300.

Von der AEG W 1200 die jetzt repariert werden soll habe die daten noch nicht aber die kommen heute spät abend 😉

Grüße hujihu :)
hujihu
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 15
Dabei seit: 04 / 2010
Karma: 0
Betreff:

Re: AEG Lavamat W 1200 Electronic Die maschine zieht kein wasser

 · 
Gepostet: 20.04.2010 - 19:52 Uhr  ·  #4
Zitat geschrieben von Schiffhexler
Moin hujihu

Eigendlich müsstest du das schon wissen, hier (LINK) habe ich dich nach den Nümmerkes gefragt. :(

Gruß vom Schiffhexler



Hay Schiffhexler,

jetzt habe die daten vorhanden. :P

S-No: 23817763 und die PNC : 914 002 403 00 .

Nochmal die fehlerbeschreibung :


ja damit das ich meine WaMa jetzt repariert habe habe ich das nächste problem.
Meine Schwester hat auch eine AEG ( Lavamat W 1200 Electronic,habe kein Aquastop schlauch drann ) WaMa und wenn ich die einschalte brummt ( warscheinlich bei wasser ziehen ) ca. 10 sek lang und dann hört auf und leuchten die folgende lampen:
Haupwäsche
Spülen
Schleudern
dabei blinkt noch die
START PAUSE lampe.

Egal auf welche programm ich es einschalte passiert das gleiche.( spülen,schleudern etc. )
Die maschine bleibt stehen und nix geht weiter ???
Schalte aus und wenn ich wieder einschalte das gleiche.
Den sieb habe ich saubergemacht was könnte noch sein ?

Danke voraus

Grüße hujihu
hujihu
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 15
Dabei seit: 04 / 2010
Karma: 0
Betreff:

Re: AEG Lavamat W 1200 Electronic Die maschine zieht kein wasser

 · 
Gepostet: 21.04.2010 - 19:19 Uhr  ·  #5
Hallo Schiffhexler,

jetzt habe ich mal den rückwand abgemacht und zugehört was passiert wenn ich die WaMa einschalte.
Ich bin kein fachman aber es hört sich so an als würde die punpe nicht schaffen das wasser rein oder raus zu bekommen.
Kann es sein das die pumpe defekt ist oder verstopft ?

Ist es schwer die pumpe auszubauen und worauf muss ich achten :?:

Danke voraus b :roll:

Grüße hujihu 😉
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 3107
Dabei seit: 05 / 2008
Karma: 220
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: AEG Lavamat W 1200 Electronic Die maschine zieht kein wasser

 · 
Gepostet: 21.04.2010 - 22:12 Uhr  ·  #6
Ich habe zwar keine Serviceunterlagen um deinen Fehlercode auszuwerten, aber die Fehlerbeschreibung könnte schon auf einen Fehler von der Pumpe her deuten.

Guck doch erstmal, ob die Pumpe nicht blockiert ist. Dazu einfach das Fusselsieb rausnehmen und gucken ob sich die Pumpe von Hand leicht drehen lässt.

Oft sind es BH Bügel, Tangas, Socken oder ähnliches, die die Pumpe blockieren.
hujihu
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 15
Dabei seit: 04 / 2010
Karma: 0
Betreff:

Re: AEG Lavamat W 1200 Electronic Die maschine zieht kein wasser

 · 
Gepostet: 21.04.2010 - 22:32 Uhr  ·  #7
Hallo Chris02,

den sieb habe ich schon nachgeschaut sah gut aus.
"ob sich die Pumpe von Hand leicht drehen lässt" ???

Wie kann ich es drehen ?
schrauber
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 153
Dabei seit: 03 / 2008
Karma: 8
Betreff:

Re: AEG Lavamat W 1200 Electronic Die maschine zieht kein wasser

 · 
Gepostet: 22.04.2010 - 21:55 Uhr  ·  #8
Die Pumpe ist um 90°versetzt und kann nicht von aussen gedreht werden,Ich tippe mal auf die Wasserweiche dass das Gerät kein Wasser bekommt.
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16781
Dabei seit: 03 / 2006
Karma: 3180
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat W 1200 Electronic Die maschine zieht kein wasser

 · 
Gepostet: 23.04.2010 - 13:29 Uhr  ·  #9
Moin hujihu

Die Fehlermeldung müsste im 70. Bereich liegen. Messe den mal den Widerstand vom NTC – Fühler.
Der sitzt hinten Links um die Ecke, wo die Heizung ist. Bei 20º C – 6050Ω, bei 60º - 1250Ω,
Evtl. auch die Leitung zur Elektronik durchmessen.

Gruß vom Schiffhexler
:P
hujihu
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 15
Dabei seit: 04 / 2010
Karma: 0
Betreff:

Re: AEG Lavamat W 1200 Electronic Die maschine zieht kein wasser

 · 
Gepostet: 25.04.2010 - 13:32 Uhr  ·  #10
Hay,

leider bin ich kein fachman und habe auch kein werkzeug womit ich es nachmessen könnte.

Habe ka was ich weiter machen könnte.

Noch eine idee ??

Grüße hujihu
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16781
Dabei seit: 03 / 2006
Karma: 3180
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat W 1200 Electronic Die maschine zieht kein wasser

 · 
Gepostet: 25.04.2010 - 14:00 Uhr  ·  #11
Moin hujihu

Wahrscheinlich hast du keine elektrotechnischen Kenntnisse und kein Messgerät. Da würde ich vorschlagen,
dass du evtl. einen Elektriker aus deinem Bekanntenkreis um Hilfe bittest.
Werkskundendienste sind nicht grade Preisgünstig, aber billiger als ein neues Gerät.

Gruß vom Schiffhexler
:P
hujihu
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 15
Dabei seit: 04 / 2010
Karma: 0
Betreff:

Re: AEG Lavamat W 1200 Electronic Die maschine zieht kein wasser

 · 
Gepostet: 25.04.2010 - 18:29 Uhr  ·  #12
Habe ich einige in meine Firma ( kollegen ) sondern was für ein Gerät brauchen wir es nachzumessen?

Grüße hujihu
hujihu
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 15
Dabei seit: 04 / 2010
Karma: 0
Betreff:

Re: AEG Lavamat W 1200 Electronic Die maschine zieht kein wasser

 · 
Gepostet: 26.04.2010 - 20:57 Uhr  ·  #13
Zitat geschrieben von hujihu
Habe ich einige in meine Firma ( kollegen ) sondern was für ein Gerät brauchen wir es nachzumessen?

Grüße hujihu



Antwort ist einen Digitalen messgerät :-)

Jetzt habe ich hinten ein teil ausgebaut der wie ein ventil aussieht "magnetventil".
Könnte es sein das es kaputt ist oder kein strom bekommt.
Ich bin kein fachmann aber es schein das das wasser bis dahin kommt und dann nicht weiter.
Habe es ausgebaut und versucht mal durchzupusten und wenn ich es per hand öffne dann ist ein durchfluss.
Kann aber sein das es nicht reagiert wenn es mit strom versorgt wird ?

Wo könnte ich einen ersatz kaufen ( falls das teil defekt ist ) ?

Danke voraus

Grüße hujihu
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, Lavamat, 1200, Electronic, Die, maschine, zieht, wasser