Das Elektronik-Portal
 

AEG Lavatherm 55840 KEIN STROM

scratch
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 11 / 2012
Karma: 0
Wissensstand: keine Angabe
Betreff:

AEG Lavatherm 55840 KEIN STROM

 · 
Gepostet: 06.11.2012 - 09:47 Uhr  ·  #1
Hersteller: AEG

Typenbezeichnung: Lavatherm 55840

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): KEIN STROM

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Guten Tag zusammen,

habe seit gestern das Problem das der Trockner auf ein mal keinen Strom mehr bekommt.

Habe schon alle Steckdosen getestet, die Waschmaschine bekommt Strom gleiche Steckdose.

HILFE!

Der Kundendienst ist ja mal voll für den ARSCH
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16166
Dabei seit: 03 / 2006
Karma: 3047
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavatherm 55840 KEIN STROM

 · 
Gepostet: 06.11.2012 - 11:40 Uhr  ·  #2
Moin scratch

Willkommen im Forum
Zitat geschrieben von scratch
Der Kundendienst ist ja mal voll für den ARSCH

Zuerst möchten wir uns für das Kompliment bedanken, die hier schreiben sind keine Dachdecker
oder dergleichen. :'(
Es wäre nicht schlecht, wenn du uns den Grund für deine Äußerung mitteilst.
Du brauchst Hilfe, wir dafür die Nümmerkes vom Typenschild F / PCN (9 stellig + XX)

Gruß vom Schiffhexler

:-)
scratch
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 11 / 2012
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG Lavatherm 55840 KEIN STROM

 · 
Gepostet: 06.11.2012 - 15:00 Uhr  ·  #3
ich habe :

Mo. T55840
Type P502764
Prod. No. 916 096 211 08

Der Grund meiner Aussage ist.
Ich habe 45-60 min damit verbracht von einer Leitung zu nächsten verbunden zu werden, dann endlich eine richtige Dame am Telefon, diese war besodners gut aufgelegt heut Morgen und drohte merhmals aufzulegen.

Ich bin Privatkunde dann gibts keinen support und über soll ich einen Techniker kommen lassen.

Naja war ein lustiges Gespräch dabei wollte ich nur wissen sehr teuer oder eher nicht. haben solche Geräte Sicherungen kann so eine defekt sein?
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16166
Dabei seit: 03 / 2006
Karma: 3047
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavatherm 55840 KEIN STROM

 · 
Gepostet: 07.11.2012 - 08:52 Uhr  ·  #4
Moin scratch

Wahrscheinlich hast du keine elektrotechnischen Kenntnisse und kein Messgerät.
Da würde ich vorschlagen, dass du evtl. einen Elektriker aus deinem Bekanntenkreis um Hilfe bittest.
Da würde ich zuerst den Deckel demontieren und nachmessen, ob Spannung hinter
den Netzkondensator vorhanden ist.

Gruß vom Schiffhexler

:-)
scratch
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 4
Dabei seit: 11 / 2012
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: AEG Lavatherm 55840 KEIN STROM

 · 
Gepostet: 07.11.2012 - 10:50 Uhr  ·  #5
kann eine Sicherung durch sein?
oder ein kabel ist zu warm geworden und hat kontakt mit den Blech?
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 16166
Dabei seit: 03 / 2006
Karma: 3047
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavatherm 55840 KEIN STROM

 · 
Gepostet: 08.11.2012 - 11:46 Uhr  ·  #6
Moin scratch

1. Die Geräte haben keine Sicherung
2. Das führt zu einem Masse oder Kurzschluss
Du kommst, mit deinen Kenntnissen nicht weiter, braust fachliche Hilfe.

Gruß vom Schiffhexler

:-)
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, Lavatherm, 55840, KEIN, STROM