Das Elektronik-Portal
 

Miele T440C Pumpe pumpt schlecht

Lucele2002
Neuling
Avatar
Geschlecht: keine Angabe
Beiträge: 1
Dabei seit: 03 / 2008
Karma: 0
Betreff:

Miele T440C Pumpe pumpt schlecht

 · 
Gepostet: 15.03.2008 - 11:48 Uhr  ·  #1
Hersteller: Miele

Typenbezeichnung: T440C

E-Nummer: 00/14202555

kurze Fehlerbeschreibung (2-3 Worte): Pumpe pumpt schlecht

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo
mein Trockner pumpt nur sehr wenig Wasser in den Wasserbehälter.
Das restliche Wasser ist unten im Trockner und lauft dann auch aus.
Die Wäsche wird getrocknet und elektrisch scheint auch alles in Ordnung zu sein.
Ist evtl. die Pumpe verstopft und wenn ja, wie kann ich sie reinigen?
flumer
Moderator
Avatar
Geschlecht:
Herkunft: Hessen
Alter: 53
Beiträge: 9166
Dabei seit: 05 / 2006
Karma: 1786
Wissensstand: Elektriker
Betreff:

Re: Miele T440C Pumpe pumpt schlecht

 · 
Gepostet: 15.03.2008 - 20:38 Uhr  ·  #2
Hallo Lucele2002,

Folgendes wäre möglich:
1)
evt. ist die Kondensatpumpe bzw. der Wasserweg verstopft (verflust) oder die Pumpe selbst defekt

Öffne mal den Deckel und Vorderfront (geht ähnlich wie bei Miele Waschmaschinen dieser Baureihe), vergl. Bild ....

.... und ziehe dann mal den Schlauch, der von unten kommt und am Kondensatbehälter endet, oben ab und puste den mal kräftig durch.
Kopfe auch einige Male kräftig mit der Handfläche hinten unten, ca. in der Mitte auf das Außengehäuse.
Auch auf eine gerade Ausrichtung (Wasserwaage) des Gerätes achten

Wenn somit kein Erfolg, muss die Kondensatpumpe ausgebaut, geprüft und deren "Umgebung" gereinigt werden.
Das ist leider ein ziemlicher Aufwand und nicht unbedingt einfach, deswegen würde ich dir das nur empfehlen, wenn dazu Kenntnisse und geeignete Werkzeuge vorhanden sind. Sonst würde ich da eher zum KD oder Fachmann aus deinem Bekanntenkreis raten !

2)
.... oder bei dir ist bei dir das Kühlluftgebläse defekt.

Der Kondensator kann durch die fehlende Kühlluft den entstehenden Dampf bei der Trocknung nicht ausreichend verflüssigen. Die Folge ist, das sich der Dampf verteilt und u.U. an elektr. Anschlüssen niederschlägt, was dann auch einen FI, bzw eine Sicherung zum Auslösen bringt.

Oft weisen Feuchtigkeits-, oder sogar Wasserspuren unten außen am Gerät darauf hin.

Also bitte erst mal das Kühlluftgebläse prüfen (wenn defekt wechseln) oder wenn du dir das nicht zutraust durch einen Fachmann prüfen lassen.
Um das Kühlluftgebläse zu prüfen, sind elektrotechnische Kenntnisse, evt. ein Messgerät und u.U auch Gerätekenntnisse erforderlich.
Ich würde dir daher erneut ohne elektrotechnische Kenntnisse, ohne Messgerät, etc. zum KD oder Fachmann aus deinem Bekanntenkreis, bzw. einem regionalen Reparaturdienst raten !
Das Kühlluftgebläse ist von unten, nach Gerät auf die Seite legen und evt. Bodenplatte entfernen, zugänglich und kostet neu ca. 120 - 140 EUR.
Aber bitte erst prüfen (lassen)


Gruß flumer

Bitte auch die Karmabewertung im Forum neben unter "Benutzer bewerten" beachten, Danke _____________________________________________________________
ACHTUNG !
Durch unsachgemäßes Vorgehen kann man sich selbst und andere in Lebens-
gefahr bringen. Die Anwendung meiner Tipps geschehen auf eigene Verant-
wortung. Für Schäden und Folgeschäden übernehme ich daher keine Haftung.
Vor allen Arbeiten am geöffneten Gerät immer den Gerätenetzstecker ziehen,
sowie Vorschriften gemäß VDE 0100/0701/0702 und BGV-A3 beachten.
Bei fehlenden elektrotechnischen Kenntnissen wird empfohlen eine Elektrofach-
kraft, bzw. einen Fachmann mit geeigneten Prüfmitteln zu beauftragen.
Anhänge an diesem Beitrag
Dateiname: 26240_1119365488_Vor … fnen.jpg ( 50.4 KB )
Titel: 26240_1119365488_Vorderfront_W_698___989__ffnen.jpg
Information:
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Miele, T440C, Pumpe, pumpt, schlecht