Das Elektronik-Portal
 

Reparatur Fernseher und TV Geräte

Reparaturtipps für Bildröhren-Fernseher und Rückprojektoren

Themen

Fernseher braucht lange bis Bild kommt
erstellt: 02.11.2006 - 00:04 Uhr von tiwiihiro
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
10
 
von
01.01.1970 - 01:00 Uhr
Acer Beamer Bild flackert
erstellt: 30.01.2007 - 10:43 Uhr von LeFreak
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
1
 
von
01.01.1970 - 01:00 Uhr
cuc 6300
erstellt: 06.02.2007 - 11:35 Uhr von
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
0
 
von
01.01.1970 - 01:00 Uhr
sharp 81 FW-57E
erstellt: 06.02.2007 - 15:01 Uhr von
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
0
 
von
01.01.1970 - 01:00 Uhr
B&O Ablenkfehler
erstellt: 14.02.2007 - 13:47 Uhr von
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
2
 
von
01.01.1970 - 01:00 Uhr
Teletech CT521 Servicemode
erstellt: 21.02.2007 - 15:22 Uhr von
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
3
 
von
01.01.1970 - 01:00 Uhr
Keine Hochspannung
erstellt: 04.03.2007 - 12:02 Uhr von kalle mit der kelle
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
13
 
von
01.01.1970 - 01:00 Uhr
Universum FT7135 Bild wird immer schmaler
erstellt: 04.03.2007 - 20:09 Uhr von Oxy
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
8
 
von
01.01.1970 - 01:00 Uhr
Pana EURO 3H,16:9 fehler gibt´s
erstellt: 05.03.2007 - 13:01 Uhr von
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
0
 
von
01.01.1970 - 01:00 Uhr
Fernseher stinkt beim Einschalten nach Verschmortem
erstellt: 05.03.2007 - 13:02 Uhr von Francesco
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
7
 
von
01.01.1970 - 01:00 Uhr
Panasonic TX-W28D3 das gibts doch nicht..
erstellt: 05.03.2007 - 15:56 Uhr von
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
0
 
von
01.01.1970 - 01:00 Uhr
Kein Text bei Q2100
erstellt: 08.03.2007 - 06:10 Uhr von wohinz
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
1
 
von
01.01.1970 - 01:00 Uhr
Werte in SAM verstellt, brauche Std. Geo und Su White Werte
erstellt: 08.03.2007 - 10:53 Uhr von masterman
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
1
 
von
01.01.1970 - 01:00 Uhr
grungig bild klappt bis zu mitte hilfe bitte
erstellt: 11.03.2007 - 15:31 Uhr von
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
8
 
von
01.01.1970 - 01:00 Uhr
Sony Servicemenu und Videotext
erstellt: 11.03.2007 - 21:41 Uhr von Comuz
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
1
 
von
01.01.1970 - 01:00 Uhr
Philips 29PT 5515/01
erstellt: 18.03.2007 - 14:14 Uhr von Webs0000
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
5
 
von
01.01.1970 - 01:00 Uhr
Saba S70410 ICC20 - TDA 8177F geht nach 3Tage kaputt
erstellt: 19.03.2007 - 15:25 Uhr von Ernst Neidhardt
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
4
 
von
01.01.1970 - 01:00 Uhr
Zeilentraffo und so
erstellt: 21.03.2007 - 20:09 Uhr von regu
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
2
 
von
01.01.1970 - 01:00 Uhr
Helles Bild = total unscharfes Bild ?! Was tun?
erstellt: 21.03.2007 - 21:13 Uhr von zac69
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
1
 
von
01.01.1970 - 01:00 Uhr
Telefunken Chassis 618 OSD und Videotext "laufen weg&qu
erstellt: 25.03.2007 - 15:20 Uhr von Sprollonis
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
1
 
von
01.01.1970 - 01:00 Uhr
Fernseher läst sich nicht anschalten
erstellt: 25.03.2007 - 20:38 Uhr von rudiboss
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
1
 
von
01.01.1970 - 01:00 Uhr
Philips Rückprojektor geht abundzu aus!
erstellt: 11.04.2007 - 21:40 Uhr von Basti4Real
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
1
 
von
01.01.1970 - 01:00 Uhr
CUC1838 HOT Stirbt immer
erstellt: 13.04.2007 - 07:51 Uhr von wbrg
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
7
 
von
01.01.1970 - 01:00 Uhr
LG Rückprojektor Konvergenz Problem
erstellt: 26.04.2007 - 03:42 Uhr von satmen27
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
4
 
von
01.01.1970 - 01:00 Uhr
Thomson 32 WT 45 ES schaltet sich in Standby
erstellt: 29.04.2007 - 19:49 Uhr von markuskn
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
1
 
von
01.01.1970 - 01:00 Uhr
Kein Bild mehr, nur noch oben heller Streifen, Ton ok
erstellt: 29.04.2007 - 20:45 Uhr von Sarah
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
3
 
von
01.01.1970 - 01:00 Uhr
Grundig ST 84-796/9 Netzschalter springt raus
erstellt: 01.05.2007 - 19:57 Uhr von artecnet
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
3
 
von
01.01.1970 - 01:00 Uhr
Fehlercode thomson 46RH40E 100Hz
erstellt: 01.05.2007 - 20:38 Uhr von Sittimuck
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
2
 
von
01.01.1970 - 01:00 Uhr
Grundig M72-100a kein Bild kein Ton nur ein klicken
erstellt: 04.05.2007 - 21:39 Uhr von Karl10
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
7
 
von
01.01.1970 - 01:00 Uhr
Konvergenzeinstellung vom Sony Fernseher
erstellt: 09.05.2007 - 20:41 Uhr von brittaelle
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
6
 
von
01.01.1970 - 01:00 Uhr
Zufall, oder ist das möglich? Zwei Fernseher gehen nicht.
erstellt: 10.05.2007 - 17:24 Uhr von olli61
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
2
 
von
01.01.1970 - 01:00 Uhr
Sicherung brennt durch
erstellt: 10.05.2007 - 18:47 Uhr von Scimitar
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
14
 
von
01.01.1970 - 01:00 Uhr
Orion programmieren ohne Fernbedienung
erstellt: 10.05.2007 - 23:01 Uhr von gartenkralle
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
1
 
von
01.01.1970 - 01:00 Uhr
CUC4511 graues Bild kein Ton
erstellt: 11.05.2007 - 08:32 Uhr von crekky
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
2
 
von
01.01.1970 - 01:00 Uhr
Einschaltfehler nach Ost/West Symptom
erstellt: 14.05.2007 - 10:37 Uhr von Cg
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
6
 
von
01.01.1970 - 01:00 Uhr
Philips Kombigerät lässt sich nicht einschalten
erstellt: 16.05.2007 - 18:50 Uhr von anja
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
3
 
von
01.01.1970 - 01:00 Uhr
Philips 28PW6005 / Bild verzerrt und )( effekt=> nicht im
erstellt: 16.05.2007 - 22:15 Uhr von uelbers
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
9
 
von
01.01.1970 - 01:00 Uhr
Bildqualität neuer Fernesehe
erstellt: 17.05.2007 - 11:59 Uhr von Willimona
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
1
 
von
01.01.1970 - 01:00 Uhr
Universum FT81021 (11AK19) Zeilentrafo (FBT) defekt?
erstellt: 17.05.2007 - 17:57 Uhr von jadeclaw
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
4
 
von
01.01.1970 - 01:00 Uhr
Daewwo 82FW MS ,Blinkende LED , S und Klacken
erstellt: 22.05.2007 - 23:29 Uhr von metso1970
letzter Beitrag: 01.01.1970 - 01:00 Uhr von
2
 
von
01.01.1970 - 01:00 Uhr