Das Elektronik-Portal
 

Samsung UE40F6170SS

klauskleber
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 06 / 2020
Karma: 0
Wissensstand: keine Angabe
Betreff:

Samsung UE40F6170SS

 · 
Gepostet: 01.06.2020 - 09:47 Uhr  ·  #1
Hersteller: Samsung

Typenbezeichnung: UE40F6170SS

Inverter:

Chassi:

kurze Fehlerbeschreibung (2-3 Worte):

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein



Moin zusammen,
seit gestern habe ich das Klick Klack Problem bei meinem Samsung Fernseher UE40F6170SS.
Der Fernseher geht kurz an (klick) und das Panel leuchtet auf geht dann aber gleich wieder aus (klack).
Habe schon herausgefunden dass es definitiv am Netzteil liegt.
Wenn ich dieses mit dem Föhn erwärme bleibt er auch an.
Kann nur nicht erkennen wo das Problem liegt, die Elkos sehen für mich als Laien gut aus.

Also was machen?
Neues Netzteil? Wenn ja woher?
Hab gebrauchte in der Bucht für 50€ gesehen.
Oder kann man das irgendwo reparieren lassen?
Habe leider keine Erfahrung beim Löten.


Schöne Grüße!
Anhänge an diesem Beitrag
Dateiname: IMG_20200601_092922_.jpg ( 784.33 KB )
Titel:
Information:
Zuckerbiene
Benutzer
Avatar
Geschlecht:
Beiträge: 746
Dabei seit: 01 / 2013
Karma: 10
Wissensstand: keine Angabe
Betreff:

Re: Samsung UE40F6170SS

 · 
Gepostet: 01.06.2020 - 09:52 Uhr  ·  #2
klauskleber
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 06 / 2020
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: Samsung UE40F6170SS

 · 
Gepostet: 01.06.2020 - 10:10 Uhr  ·  #3
Zitat geschrieben von Zuckerbiene

Mainboard defekt.
Verbindung Mainbaord - Netzteil trennen , dann Netzstecker rein . bleibt er an und die HG beleuchtung geht Netzteil io.


Moin,
wenn ich das Mainboard vom Netzteil trenne und den Fernseher dann anschalte habe ich das gleiche Klick klack Problem.
HermannS
Benutzer
Avatar
Geschlecht:
Herkunft: München
Alter: 53
Beiträge: 1878
Dabei seit: 10 / 2016
Karma: 59
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: Samsung UE40F6170SS

 · 
Gepostet: 01.06.2020 - 14:47 Uhr  ·  #4
Ich schlage vor, du zielst etwas genauer mit der Hitze. Die braunen und gelben Elkos oben rechts sind als erstes verdächtig. Auch kann es nicht schaden, das Board raus zu nehmen und auf kalte Lötstellen mit einer Lupe zu untersuchen. Vorsicht bitte: die zwei blauen Kondensatoren haben 300V drauf! Erst "ausbluten" lassen und nachmessen.
thommyX
Junior Moderator
Avatar
Geschlecht:
Alter: 46
Beiträge: 7230
Dabei seit: 05 / 2008
Karma: 338
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Samsung UE40F6170SS

 · 
Gepostet: 02.06.2020 - 17:38 Uhr  ·  #5
klauskleber
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 3
Dabei seit: 06 / 2020
Karma: 0
Wissensstand: keine Angabe
Betreff:

Re: Samsung UE40F6170SS

 · 
Gepostet: 03.06.2020 - 11:10 Uhr  ·  #6
Moin und vielen Dank für die Antworten.

Bekomme ich denn irgendwo ein Ersatzteil her?
Gibt ja gebrauchte bei eBay aber gibt es auch neue?
Muss ja kein Original sein.

Viele Grüße!
thommyX
Junior Moderator
Avatar
Geschlecht:
Alter: 46
Beiträge: 7230
Dabei seit: 05 / 2008
Karma: 338
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Samsung UE40F6170SS

 · 
Gepostet: 04.06.2020 - 01:02 Uhr  ·  #7
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Samsung, UE40F6170SS