Das Elektronik-Portal
 

Sony KV-29GL10E 11-maliges Blinken der LED am An-/Ausschalte

Rainer Freund
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 01 / 2009
Karma: 0
Betreff:

Sony KV-29GL10E 11-maliges Blinken der LED am An-/Ausschalte

 · 
Gepostet: 07.01.2009 - 20:23 Uhr  ·  #1
Hersteller: Sony

Typenbezeichnung: KV-29GL10E

Chassi:

kurze Fehlerbeschreibung (2-3 Worte): 11-maliges Blinken der LED am An-/Ausschalter des Fernsehers

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Fernseh ging plötzlich aus und nicht mehr an. Die LED blinkt 11-mal, dann folgt eine kurze Pause und dann wieder 11-mal. Kann mir jemand bei diesem Problem helfen?
EM2-Gott
Moderator
Avatar
Geschlecht: keine Angabe
Beiträge: 11816
Dabei seit: 05 / 2005
Karma: 403
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Sony KV-29GL10E 11-maliges Blinken der LED am An-/Ausschalte

 · 
Gepostet: 07.01.2009 - 20:42 Uhr  ·  #2
diese Typenbezeichnung gibt es nicht
Rainer Freund
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 2
Dabei seit: 01 / 2009
Karma: 0
Betreff:

Re: Sony KV-29GL10E 11-maliges Blinken der LED am An-/Ausschalte

 · 
Gepostet: 07.01.2009 - 20:59 Uhr  ·  #3
sorry, hab mich vertippt. Der Fernseher ist ein Sony KV-29CL10E.
EM2-Gott
Moderator
Avatar
Geschlecht: keine Angabe
Beiträge: 11816
Dabei seit: 05 / 2005
Karma: 403
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Sony KV-29GL10E 11-maliges Blinken der LED am An-/Ausschalte

 · 
Gepostet: 07.01.2009 - 21:32 Uhr  ·  #4
oscillator909
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Hamburg
Beiträge: 3422
Dabei seit: 11 / 2003
Karma: 69
Betreff:

Re: Sony KV-29GL10E 11-maliges Blinken der LED am An-/Ausschalte

 · 
Gepostet: 08.01.2009 - 12:45 Uhr  ·  #5
.... Sony -> erstmal nachlöten !

Gruß
RF a. D.
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 492
Dabei seit: 12 / 2008
Karma: 18
Wissensstand: keine Angabe
Betreff:

Re: Sony KV-29GL10E 11-maliges Blinken der LED am An-/Ausschalte

 · 
Gepostet: 08.01.2009 - 19:08 Uhr  ·  #6
Zitat geschrieben von oscillator909
.... Sony -> erstmal nachlöten !

Gruß

Moin,

habe meinen Sony auch mal nachgelötet; war eindeutig ein Wackler.....
Aber erst beim zweiten Versuch, nachdem ich die Hauptplatine vom Plastikrahmen geschraubt hatte, waren a l l e kalten Lötstellen behoben. Die Zeit werde ich mir beim nächsten Mal einfach wieder nehmen. Es hat sich gelohnt.
Gruß Ron
EM2-Gott
Moderator
Avatar
Geschlecht: keine Angabe
Beiträge: 11816
Dabei seit: 05 / 2005
Karma: 403
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Sony KV-29GL10E 11-maliges Blinken der LED am An-/Ausschalte

 · 
Gepostet: 08.01.2009 - 20:19 Uhr  ·  #7
bei FE-2 wirst du kaum kalte Lötstellen finden...
oscillator909
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Hamburg
Beiträge: 3422
Dabei seit: 11 / 2003
Karma: 69
Betreff:

Re: Sony KV-29GL10E 11-maliges Blinken der LED am An-/Ausschalte

 · 
Gepostet: 09.01.2009 - 09:55 Uhr  ·  #8
... denke das hängt von der Betriebsdauer des Gerätes ab....
Besser verlötet als die alten AEXX Chassis ist er allemal...

Gruß
EM2-Gott
Moderator
Avatar
Geschlecht: keine Angabe
Beiträge: 11816
Dabei seit: 05 / 2005
Karma: 403
Wissensstand: Radio- und Fernsehtechniker
Betreff:

Re: Sony KV-29GL10E 11-maliges Blinken der LED am An-/Ausschalte

 · 
Gepostet: 09.01.2009 - 19:58 Uhr  ·  #9
die letzte Chassis (FE-2 und AE-6B) sind so gut verarbeitet, dass die Dinger ewig laufen könnten, aber dafür haben sie Andere Fehler...
oscillator909
Benutzer
Avatar
Geschlecht: keine Angabe
Herkunft: Hamburg
Beiträge: 3422
Dabei seit: 11 / 2003
Karma: 69
Betreff:

Re: Sony KV-29GL10E 11-maliges Blinken der LED am An-/Ausschalte

 · 
Gepostet: 10.01.2009 - 10:25 Uhr  ·  #10
.... ich hatte ein FE-2 Chassis auf dem Tisch, dies hatte kalte Lötstellen, aber nicht in dem Maße wie
ein älteres AE XX,

Gruß
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

Sony, KV29GL10E, 11maliges, Blinken, LED, AnAusschalte