Das Elektronik-Portal
 

AEG Lavamat 61470FL

  • 1
  • 2
  • 3
  • Seite 3 von 3
Revitmann
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 16
Dabei seit: 09 / 2019
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat 61470FL

 · 
Gepostet: 06.10.2019 - 18:00 Uhr  ·  #31
Die Kohlen waren es schon mal nicht... alle ok
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 2770
Dabei seit: 05 / 2008
Karma: 208
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: AEG Lavamat 61470FL

 · 
Gepostet: 06.10.2019 - 18:07 Uhr  ·  #32
Das Video ist oben verlinkt, was du dir vermeintlich auch schonmal angesehen hast.

@Schiffhexler
Die Maschine blockiert nach 5x E52 die komplette Maschine bis zum Reset im Service Menü. Ist anders als früher ;)
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 5099
Dabei seit: 02 / 2015
Karma: 369
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat 61470FL

 · 
Gepostet: 06.10.2019 - 18:18 Uhr  ·  #33
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 2770
Dabei seit: 05 / 2008
Karma: 208
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: AEG Lavamat 61470FL

 · 
Gepostet: 06.10.2019 - 19:12 Uhr  ·  #34
Zitat geschrieben von Chris02

Der Fehler besagt kein Signal vom Tachogenarator des Motors. Tritt dieser Fehler 5x auf, blockiert die Maschine.

Wie der Reset geht, siehst du in dem Video auch. Resete mal und stell die Maschine mal auf Schleudern und beobachte was passiert.


Hatte ich aber schonmal geschrieben. Aber meine Posts scheint ja keiner zu lesen ;)
wombi - ladyplus45
Benutzer
Avatar
Geschlecht:
Herkunft: Berlin
Alter: 56
Beiträge: 5099
Dabei seit: 02 / 2015
Karma: 369
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat 61470FL

 · 
Gepostet: 06.10.2019 - 19:46 Uhr  ·  #35
Revitmann
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 16
Dabei seit: 09 / 2019
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat 61470FL

 · 
Gepostet: 06.10.2019 - 21:17 Uhr  ·  #36
Video habe ich gefunden und auch gesehen... leider sind bei mir die Funktionen im Menü etwas anders. Hat dann aber irgendwie geklappt mit dem Reset. Auf einmal hatte ich auch Kirmes im Display. Alles hat Abwechselnd geblinkt. Sah sehr lustig aus. Aber gehen tut sie immer noch nicht. Karmapunkte an Alle!
Danke
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 2770
Dabei seit: 05 / 2008
Karma: 208
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: AEG Lavamat 61470FL

 · 
Gepostet: 07.10.2019 - 08:23 Uhr  ·  #37
Die Kirmes die du beschreibst ist der Service Mode und da musst du erst den Fehler reseten. Ich bezweifele, dass du dies getan hast.
Sicherlich sieht deine Bedienblende etwas anders aus, das Service Menü ist aber gleich aufgebaut mit gleichen Funktionen. Ich rate dir dazu einen Kundendienst hin zu zu ziehen. Glaube nicht, dass das noch was gibt.
Schiffhexler
Moderator
Avatar
Geschlecht:
Herkunft: OB/NRW
Beiträge: 15898
Dabei seit: 03 / 2006
Karma: 2972
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat 61470FL

 · 
Gepostet: 07.10.2019 - 11:17 Uhr  ·  #38
Hallo Kollegen

Lasst den TG erstmal in Ruhe. Wenn der TG defekt währe, würde der Mot 5 x hintereinander Art schleudern hochlaufen, aber die EL könnte den dann nicht auf die gewünschte Geschwindigkeit runterregeln.
Also nach Adam Riese, wird der Mot überhaupt nicht angesteuert → meine Post #30.
E52 → Programm bei geschlossenener Tür blockiert.

@ Revitmann
Wenn die WA immer noch eine Lichtorgel produziert, dann versuch es mit dem Fehlerlesen zu beenden.
Ob es klappt, kann ich leider nicht mitteilen.

Gruß vom Schiffhexler

:-)
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 2770
Dabei seit: 05 / 2008
Karma: 208
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: AEG Lavamat 61470FL

 · 
Gepostet: 07.10.2019 - 12:42 Uhr  ·  #39
Zitat geschrieben von Schiffhexler

Hallo Kollegen

Lasst den TG erstmal in Ruhe. Wenn der TG defekt währe, würde der Mot 5 x hintereinander Art schleudern hochlaufen, aber die EL könnte den dann nicht auf die gewünschte Geschwindigkeit runterregeln.
Also nach Adam Riese, wird der Mot überhaupt nicht angesteuert → meine Post #30.
E52 → Programm bei geschlossenener Tür blockiert.

@ Revitmann
Wenn die WA immer noch eine Lichtorgel produziert, dann versuch es mit dem Fehlerlesen zu beenden.
Ob es klappt, kann ich leider nicht mitteilen.

Gruß vom Schiffhexler

:-)


Nachdem die Maschine den Anlauf 5x probiert hat, tut sie gar nichts mehr. Sie ist so lange blockiert, bis der Fehler über das Service Menü resetet wird. Früher war das anders, da hast du die Maschine ausgeschaltet und es wieder von vorne probiert. Heute ist das aber nicht mehr so ;)
Revitmann
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 16
Dabei seit: 09 / 2019
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat 61470FL

 · 
Gepostet: 08.10.2019 - 08:59 Uhr  ·  #40
Danke an alle... :-)
Gibt es eine Reihenfolge, die einzuhalten ist?
Ich drücke Start/Pause und Extraspülen = E52 wird angezeigt.
Und dann? Danke
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 2770
Dabei seit: 05 / 2008
Karma: 208
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: AEG Lavamat 61470FL

 · 
Gepostet: 08.10.2019 - 17:33 Uhr  ·  #41
Auf der Position, auf der der Fehlercode angezeigt wird (10. oder 11. Pos). hälst du nun die beiden Tasten gedrückt, mit denen du auch ins Service Menü gelangt bist (Start + ...)
Das du im Service Menü bist, erkennst du an der "Kirmes".
Revitmann
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 16
Dabei seit: 09 / 2019
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat 61470FL

 · 
Gepostet: 09.10.2019 - 20:05 Uhr  ·  #42
So, ich habe nun auf allen Programmen C01 bis C11 den Fehler gelöscht. Dann aus und wieder eingeschaltet: Programm Pumpen
Es kommt kurz ELE und dann Fehler E52. ....
Hm...?
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 2770
Dabei seit: 05 / 2008
Karma: 208
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: AEG Lavamat 61470FL

 · 
Gepostet: 09.10.2019 - 21:00 Uhr  ·  #43
Kommt direkt nach ELE E52 oder hast du den Trockner dazwischen auch nochmal ausgeschaltet?
Revitmann
Benutzer
Avatar
Geschlecht: keine Angabe
Beiträge: 16
Dabei seit: 09 / 2019
Karma: 0
Wissensstand: Bastler mit Reparaturerfahrung
Betreff:

Re: AEG Lavamat 61470FL

 · 
Gepostet: 09.10.2019 - 21:08 Uhr  ·  #44
Kommt direkt danach... ist aber eine Waschmaschine und kein Trockner :-)
Chris02
Benutzer
Avatar
Geschlecht:
Herkunft: Kassel
Beiträge: 2770
Dabei seit: 05 / 2008
Karma: 208
Wissensstand: Dipl. für Fernsehtechnik
Betreff:

Re: AEG Lavamat 61470FL

 · 
Gepostet: 09.10.2019 - 21:19 Uhr  ·  #45
Waschmaschine, mein ich ja :D

Hat der Motor/die Trommel dabei kurz gedreht? Evtl auch versucht auf volle Touren hoch zu drehen?
Gewählte Zitate für Mehrfachzitierung:   0

Tags für dieses Thema

AEG, Lavamat, 61470FL